When a participant who joined from the RingCentral mobile app starts typing a question in the Q&A input field, they can't scroll up and down in the Q&A section to see other questions.
Affected environments
RingCentral Webinar.
Cause
Participants can’t scroll up and down in the Q&A section as long as the on-screen keyboard is open.
Resolution
Close the on-screen keyboard to scroll up and down in the Q&A section. The on-screen keyboard can be closed by tapping on the back button in the Q&A section and re-opening the Q&A section.