Ein Mobilgerät kann keinen Raum finden, wenn versucht wird, eine Besprechung von einem Telefon auf einen Raum umzuschalten, und eine Meldung wie "Keine verfügbaren Räume in der Nähe" wird angezeigt.
Betroffene Umgebungen
RingCentral Rooms
Ursache
Mobilgeräte verbinden sich über Bluetooth mit Rooms, sodass das Mobilgerät möglicherweise zu weit vom Hostgerät entfernt ist.
Die Bluetooth-Funktion des Hostgeräts ist möglicherweise ausgeschaltet.
Lösung
Gehen Sie näher an den Raum heran, mit dem Sie sich verbinden möchten, und versuchen Sie es erneut.
Wenden Sie sich an Ihren IT-Administrator, um zu überprüfen, ob die Bluetooth-Funktion des Hostgeräts eingeschaltet oder auf die neueste Version aktualisiert ist.