Un appareil mobile ne parvient pas à trouver une salle lorsqu’il tente de faire passer une réunion d’un téléphone à une salle et affiche l’invite « Aucune salle disponible à proximité ».
Environnements affectés
RingCentral Rooms
Cause
Les appareils mobiles se connectent aux salles via Bluetooth, de sorte que l’appareil mobile peut être trop éloigné du terminal hôte.
Le Bluetooth du terminal hôte est peut-être désactivé.
Résolution
Rapprochez-vous de la salle à laquelle vous souhaitez vous connecter et réessayez.
Contactez votre administrateur du service informatique pour vérifier si le Bluetooth du terminal hôte est activé ou mis à jour vers la dernière version.