Téléchargements
Communauté
État du système
FR
Australia
En
Canada
En
Canada
Fr
France
Fr
Germany
De
Italy
It
Singapore
En
Spain
Es
Portugal
Pt
United Kingdom
En
United States
En
Connexion
Déconnexion
RingEX
Message
Video
Phone
Rooms & Connector
RingCX
Contact Center
FR
Australia
En
Canada
En
Canada
Fr
France
Fr
Germany
De
Italy
It
Singapore
En
Spain
Es
Portugal
Pt
United Kingdom
En
United States
En
RingEX
Message
Video
Phone
Rooms & Connector
RingCX
Contact Center
Téléchargements
Communauté
État du système
Connexion
Déconnexion
Vue d'ensemble de la plateforme
Created with Sketch.
Vue d'ensemble
Administrateur
Created with Sketch.
Administrateur
Agent
Created with Sketch.
Agent
Analytics
Created with Sketch.
Analytics
Created with Lunacy
Intégrations
Pour les développeurs
Pour les développeurs
Engage Digital | Why can’t agents see messages, reply,
or initiate discussions?
Configuration de l'agent
Présentation de la configuration de l'agent
Création d'un agent
Mise à jour des autorisations de l'agent
Attribution de rôles aux agents
Gestion des identités de l'agent
Mise à jour des profils de l'agent
Modification d'agents en masse
Équipes
Présentation des équipes
Création d'équipes
Rôles et permissions
Présentation des rôles
Gestion des rôles
Statuts de présence
Présentation des statuts de présence
Configuration des stauts de présence
Capacité de l'agent
Présentation de la capacité de l'agent
Gestion de la capacité de l'agent
Canaux
Présentation des canaux
Configuration de canaux
Communautés
Présentation des communautés
Création de communautés
Modèles de notification de messagerie
Présentation des modèles de notification de messagerie
Gestion des modèles de notification de messagerie
Messages
Présentation des messages
Création de dossiers
Utilisation des requêtes de recherche
Catégories
Présentation des catégories
Création de catégories
Groupes de canaux
Présentation des groupes de canaux
Configuration des groupes de canaux
Stratégies de routage
Introduction aux stratégies de routage
Configuration des stratégies de routage
Règles
Présentation des règles
Configuration des règles
Définition des conditions des règles
Moteur IA
Présentation du moteur IA
Configuration du routage IA
Configuration du filtrage IA
Champs personnalisés et repères d'identification
Présentation des champs personnalisés
Ajout de champs personnalisés
Utilisation des repères d'identification
Assistant de réponse
Présentation de l'assistant de réponse
Organisation des groupes
Configuration de groupes
Modèles d'e-mails
Présentation des modèles d'e-mail
Configuration de modèles d'e-mail
Paramètres de compte
Présentation des paramètres
Configuration des paramètres de compte
Configuration des paramètres de sécurité
Configuration des heures d'ouverture
Ajout de notifications
Paramètres de sécurité
Présentation des paramètres de sécurité
Configuration des paramètres de sécurité
Heures d'ouverture
Introduction aux heures d'ouverture
Configuration des heures d'ouverture
Notifications
Présentation des notifications
Configuration de notifications
Journal d'audit
Introduction au journal d'audit
Affichage du journal d'audit
Extensions
Introduction aux extensions
Configurer les extensions
Issue
Agents are unable to do certain actions when handling messages for a channel, such as:
See incoming messages
Reply to messages
Initiate discussions
Affected environments
RingCentral Engage Digital
Cause
Agents do not have the proper permissions or identity configured to respond on a channel.
Resolution
Check that the proper agent permissions and identities are configured.
See
Updating agent permissions
and
Managing agent identities
for more information and instructions.
Facebook
Twitter
LinkedIn
État du système
Services juridiques
Préférences relatives aux cookies
Informations sur les cookies
Ne pas vendre ni partager mes données personnelles
Avis de confidentialité
Nous contacter
© 1999-2022 RingCentral, Inc. Tous droits réservés.
Close X
Thanks!
We've sent you a link, please check your phone!
Please allow a full minute between phone number submissions.
There was an issue with SMS sending. Please try again. If the issue persists, please contact support.